Problema tracción locomotora vapor

  • Advertisement

Avatar de Usuario
locoan
Usuario nuevo
Usuario nuevo
Mensajes: 6
Registrado: 17 Ago 2017 18:39
Estado: Desconectado

Problema tracción locomotora vapor

Mensajepor locoan » 26 Ago 2017 10:47

Buenas a todos

Sigo con mas problemas en la locomotora a vapor fleischmann que adquirí hace poco. A base de leer por foros ingleses, ya tengo claro como reconfigurar todas las funciones, así que eso ya no me preocupa. http://www.trenesh0.com/viewtopic.php?f=12&t=9386

El problema es otro ahora, y es la falta de tracción de la locomotora. Al principio pensaba que serían las gomas tractoras, así que las cambié sin solución. A base de leer, parece ser que las locos con el motor en el tender y por tanto la tracción en este tienen problemas de poca tracción en general. El problema es que cuando pasa por desvíos o curvas no puede ni con ella misma sola.

Para intentar darle algo más de tracción he añadido plomo ( con bolitas muy pequeñas para pesca encoladas ) ganando algo, pero poca cosa. Ahora puede a duras penas tirar de dos vagones. Es curioso como otra loco mucho mas barata y sencilla ( la del set de inicio ) estilo diesel es capaz de tirar con lo que le ponga y con un funcionamiento ultra silencioso, pero claro tiene tracción total y un buen peso repartido.

He pensado que alomejor hay alguna incompatibilidad entre las vías Roco geoline que utilizo y la loco fleishcmann del año 2009, aunque estas dos marcas vienen a ser lo mismo y sería cosa rara. La loco esta perfectamente lubricada por todos lados.

Dicho esto, alguien tiene alguna recomendación para ganar en tracción? he visto que también recomiendan un liquido verde conductor eléctrico en las ruedas tractoras sin goma, pero no se si haría algo. Es normal estos problemas en locos con el motor en el tender?

Dejo aquí un video de la loco y los problemas que tiene.

https://vid.me/FXSRO



Avatar de Usuario
JRADRIA
Usuario avanzado
Usuario avanzado
Mensajes: 131
Registrado: 14 Dic 2013 10:03
Edad: 53
Estado: Desconectado

Re: Problema tracción locomotora vapor

Mensajepor JRADRIA » 26 Ago 2017 13:15

Hola

Lo que no indicas, si es que patina o que cuando se queda trabada patina o no.

Es para diferenciar si.es por peso o por gomas gastadas.

O incluso desajuste de.valores de decoder.



Avatar de Usuario
locoan
Usuario nuevo
Usuario nuevo
Mensajes: 6
Registrado: 17 Ago 2017 18:39
Estado: Desconectado

Re: Problema tracción locomotora vapor

Mensajepor locoan » 26 Ago 2017 13:59

Hola buenas

Pues si, las ruedas patinan que da gusto. Las gomas las he puesto nuevas, así que en principio descarto ese punto. Lo que no había pensado es que pudiera ser de mala configuración. Estariamos hablando de las variables de carga del motor quizás?

Gracias



Avatar de Usuario
locoan
Usuario nuevo
Usuario nuevo
Mensajes: 6
Registrado: 17 Ago 2017 18:39
Estado: Desconectado

Re: Problema tracción locomotora vapor

Mensajepor locoan » 26 Ago 2017 18:44

Actualizo.
He estado tocando todos los valores del motor que permite el decoder esu ( ya tengo el manual correcto del loksound y con un papel y ensayo error voy tocando cv con el multimaus) y no es debido a mala configuracion del mismo casi seguro.
Así pues ando algo perdido, ya que no se donde puede estar el problema o si de serie la loco en su día ya venia con esta pésima tracción. Donde noto que mas patina es en las curvas, llegando a quedarse parada, aunque en rectas las ruedas patinan también sin llegar a quedarse trabada. Las curvas de la maqueta son una mezcla entre r2 y r3 de geoline, por lo que la loco en teoría debería pasar sin problemas.

Creo que el siguiente paso sera poner en las ruedas el liquido verde que ahora no recuerdo el nombre.

Pero si alguien puede dar su opinión y consejos genial.

Gracias!



Avatar de Usuario
voralavia
Usuario avanzado
Usuario avanzado
Mensajes: 447
Registrado: 29 Oct 2015 14:48
Ubicación: Pais valencià
Edad: 35
Estado: Desconectado

Re: Problema tracción locomotora vapor

Mensajepor voralavia » 29 Ago 2017 14:29

Hola, en el hilo AROS DE ADHERENCIA puedes ver el nombre de el producto para las ruedas.


desde la marina .

Avatar de Usuario
Ciwl
Moderador global
Moderador global
Mensajes: 1010
Registrado: 22 Ene 2013 20:06
Ubicación: Barcelona
Edad: 51
Contactar:
Estado: Desconectado

Re: Problema tracción locomotora vapor

Mensajepor Ciwl » 29 Ago 2017 21:32

Buenas noches

El producto en cuestión se llama Bullfrog Snot. Va muy bien con locomotoras sin aros y tendentes a patinar pero, según el metal de las ruedas, no agarra, así que es una lotería.

Eso si, funcionar, cuando agarra bien, funciona.

Un pero... Al ser goma, no es conductora, por lo que perderás la toma de corriente si el eje en el que pongas el producto la lleva.

Personalmente, viendo el vídeo, me parece que el problema que tienes no lo va a solucionar el Bullfrog Snot.

Veo también mucho brillo en las ruedas ¿no tendrán exceso de lubricante?

Las locomotoras de Fleischmann, generalmente, se suben por una pared, por lo que en el caso de la tuya no deberías tener problemas de este tipo.



liquigas
Usuario experto
Usuario experto
Mensajes: 1940
Registrado: 16 Feb 2013 10:16
Edad: 36
Estado: Desconectado

Re: Problema tracción locomotora vapor

Mensajepor liquigas » 30 Ago 2017 10:44

Yo en el video, no veo nada, intenta marcar una rueda con un rotulador, a ver si así se ve el patinar de las ruedas.

A parte, me dieron un bote de la cosa esa verde, y me he cargado 2 conjuntos enteros de piñones de una 440 de Ibertren, me imagino que en H0, funcionará mejor.



Avatar de Usuario
Alfredo
Usuario experto
Usuario experto
Mensajes: 503
Registrado: 18 Ene 2013 17:43
Edad: 46
Contactar:
Estado: Desconectado

Re: Problema tracción locomotora vapor

Mensajepor Alfredo » 30 Ago 2017 23:30

Ciwl escribió:Veo también mucho brillo en las ruedas ¿no tendrán exceso de lubricante?

He pensado lo mismo. Yo empezaría por limpiar cuidadosamente las ruedas y la vía. Un cacho de papel higiénico doblado, hace maravillas en estos casos.




Volver a “MATERIAL RODANTE”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado