Duda

De todo un poco
logonca
Usuario nuevo
Usuario nuevo
Mensajes: 5
Registrado: 13 Dic 2020 18:26
Estado: Desconectado

Duda

Mensajepor logonca » 01 Ene 2021 17:14

Buenas tardes,
Tengo vias y tren de la marca TRIX, escala h0. Por otra parte he adquirido algún vagón marca Marklin, pero al colocarlo sobre la via se para todo el comboi y no funciona. Parece que el problema viene por el eje de las ruedas que es metálico, ya que he probado a sustituirlo por uno de plástico y funciona. A alguien más le ocurre esto? Esto por qué es debido? En qué deberia de fijarme a la hora de adquirir más componentes?
Gracias y feliz año!!



Avatar de Usuario
Jose
Usuario avanzado
Usuario avanzado
Mensajes: 167
Registrado: 28 May 2010 11:52
Ubicación: Valencia
Edad: 59
Estado: Desconectado

Re: Duda

Mensajepor Jose » 01 Ene 2021 18:57

Hola.

Es normal que te ocurra, ya que los ejes de Marklin son de alterna, cuyos ejes no van aislados y provocan el corto que comentas en DC.

Tendrás que buscar ejes aislados que le puedas cambiar a los vagones que tienes, piensa que todo el material de alterna, Marklin es el máximo exponente, los eje no van aislados y para hacerlos circular por los circuitos de continua, debes cambiar los ejes.

Saludos y feliz año.



logonca
Usuario nuevo
Usuario nuevo
Mensajes: 5
Registrado: 13 Dic 2020 18:26
Estado: Desconectado

Re: Duda

Mensajepor logonca » 01 Ene 2021 19:41

Muchas gracias, acabo de empezar en esto y me queda mucho por aprender...




Volver a “GENERAL Y OFF-TOPIC”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado